{"_id":"57056a8b19393c0e0086c361","user":"54b95eeb4ba4e40c006248b7","version":{"_id":"54b95ccdc91cc30c00cc496d","__v":18,"forked_from":"54b95c11d48fef1e007b81db","project":"54b95c11d48fef1e007b81d8","createdAt":"2015-01-16T18:47:41.803Z","releaseDate":"2015-01-16T18:47:41.803Z","categories":["54b95ccec91cc30c00cc496e","551482cefd6a440d0064c0c4","551486dbfd6a440d0064c0d2","551486ecbc466623002afd74","551486f50a0c69170061686a","551487a20bc2c53900e29aba","551488a0fd6a440d0064c0db","551488f7bc466623002afd7f","55148cb80a0c691700616879","5515ad7607e9252f003489a4","553695d76fd3c40d00334956","553696796fd3c40d00334957","553696a76a63520d00ae6159","553697097f093f0d009fd4ef","5536971b4636ed0d00ebb6d4","5536972b6a63520d00ae615b","553697344636ed0d00ebb6d5","553a7a959a32920d008670f2"],"is_deprecated":false,"is_hidden":false,"is_beta":false,"is_stable":true,"codename":"","version_clean":"7.0.0","version":"7"},"project":"54b95c11d48fef1e007b81d8","__v":6,"category":{"_id":"55148cb80a0c691700616879","__v":3,"project":"54b95c11d48fef1e007b81d8","pages":["55148cc40a0c69170061687a","553694894c3edb0d00877c68","560ef4bf83e4100d00a984ec"],"version":"54b95ccdc91cc30c00cc496d","sync":{"url":"","isSync":false},"reference":false,"createdAt":"2015-03-26T22:48:24.941Z","from_sync":false,"order":0,"slug":"getting-started","title":"Getting Started"},"parentDoc":null,"updates":[],"next":{"pages":[],"description":""},"createdAt":"2016-04-06T19:59:07.898Z","link_external":false,"link_url":"","githubsync":"","sync_unique":"","hidden":false,"api":{"results":{"codes":[]},"settings":"","auth":"required","params":[],"url":""},"isReference":false,"order":4,"body":"*iOS and Android not yet supported.*\n\n## **1. A Secure Internet Connection **\n\n## ** 2. A Supported Web Browser**\n\nChrome: All Versions\nFirefox: All Versions\nApple Safari: v6 through latest\nInternet Explorer: 9,10\nEdge: latest\n\n## **3. Computer or Laptop running Windows, OSX or Linux with at least 4GB System RAM**","excerpt":"There are a few system requirements necessary to login and use GroupHigh:","slug":"minimum-system-requirements-for-grouphigh","type":"basic","title":"Minimum System Requirements"}

Minimum System Requirements

There are a few system requirements necessary to login and use GroupHigh:

*iOS and Android not yet supported.* ## **1. A Secure Internet Connection ** ## ** 2. A Supported Web Browser** Chrome: All Versions Firefox: All Versions Apple Safari: v6 through latest Internet Explorer: 9,10 Edge: latest ## **3. Computer or Laptop running Windows, OSX or Linux with at least 4GB System RAM**